RubyGems Navigation menu

aws-sdk-dynamodb 1.34.0

Official AWS Ruby gem for Amazon DynamoDB (DynamoDB). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.36.0 - October 02, 2019 (140.0 KB)
  2. 1.35.0 - September 24, 2019 (140.0 KB)
  3. 1.34.0 - July 25, 2019 (140.0 KB)
  4. 1.33.0 - July 01, 2019 (140.0 KB)
  5. 1.32.0 - June 27, 2019 (140.0 KB)
显示所有 (51 个版本)

所有者:

Pushed by:

作者:

  • Amazon Web Services

SHA 256 checksum:

9f9b4d0afa78691e5fbda877e35aa2b834e2b7cafac922f1b218209f07124d7d

下载总次数 27,389,610

这个版本 1,681,560

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

相关链接: