RubyGems Navigation menu

aws-sdk-dynamodb 1.68.0

Official AWS Ruby gem for Amazon DynamoDB (DynamoDB). This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.74.0 - February 24, 2022 (175KB)
  2. 1.73.0 - February 21, 2022 (175KB)
  3. 1.72.0 - February 03, 2022 (174KB)
  4. 1.71.0 - February 02, 2022 (174KB)
  5. 1.70.0 - December 21, 2021 (174KB)
  6. 1.68.0 - December 01, 2021 (172KB)
全てのバージョンを表示 (全91項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.122.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    6931aa6244cd26424304ec4d393051c5482e84ed2b45139dba7cd49aefdc9400

    累計ダウンロード数 80,920,522

    現行バージョン 46,855

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 2.3

    リンク集: