RubyGems Navigation menu

aws-sdk-dynamodb 1.75.0

Official AWS Ruby gem for Amazon DynamoDB (DynamoDB). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.75.0 - June 17, 2022 (175 ko)
  2. 1.74.0 - February 24, 2022 (175 ko)
  3. 1.73.0 - February 21, 2022 (175 ko)
  4. 1.72.0 - February 03, 2022 (174 ko)
  5. 1.71.0 - February 02, 2022 (174 ko)
Voir toutes les versions (92)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.127.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    6eb2cdf444f84b7f54b7c575a590a48c03cc0619a129d9e644af83287d4a9d12

    Total de téléchargements 83 851 074

    Pour cette version 448 308

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 2.3

    Liens: