RubyGems Navigation menu

aws-sdk-ebs 1.11.0

Official AWS Ruby gem for Amazon Elastic Block Store (Amazon EBS). This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.13.0 - March 10, 2021 (24.5KB)
  2. 1.12.0 - February 02, 2021 (20.5KB)
  3. 1.11.0 - September 30, 2020 (20.5KB)
  4. 1.10.0 - September 15, 2020 (20.5KB)
  5. 1.9.0 - September 10, 2020 (20.5KB)
全てのバージョンを表示 (全15項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    9ff6f9472e85bb13fe591cb35ac6797d03b99c996e147010e74012fb3f8cb694

    累計ダウンロード数 12,843,420

    現行バージョン 2,708,464

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: