RubyGems Navigation menu

aws-sdk-ec2 1.29.0

Official AWS Ruby gem for Amazon Elastic Compute Cloud (Amazon EC2). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.109.0 - September 12, 2019 (551.0 KB)
  2. 1.108.0 - September 11, 2019 (551.0 KB)
  3. 1.107.0 - September 09, 2019 (551.0 KB)
  4. 1.106.0 - August 23, 2019 (544.5 KB)
  5. 1.105.0 - August 15, 2019 (542.5 KB)
  6. 1.29.0 - March 01, 2018 (411.0 KB)
显示所有 (129 个版本)

Runtime 依赖关系 (2):

所有者:

作者:

  • Amazon Web Services

SHA 256 checksum:

e66efa4d124a1ca0ec7c64e2fad6077ccca04c0fccb9dfd00864d0c927e96a46

下载总次数 30,737,546

这个版本 1,546,209

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

相关链接: