RubyGems Navigation menu

aws-sdk-ecs 1.145.0

Official AWS Ruby gem for Amazon EC2 Container Service (Amazon ECS). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.151.0 - July 02, 2024 (223 KB)
  2. 1.150.0 - June 25, 2024 (223 KB)
  3. 1.149.0 - June 24, 2024 (223 KB)
  4. 1.148.0 - June 05, 2024 (222 KB)
  5. 1.147.0 - May 13, 2024 (222 KB)
  6. 1.145.0 - April 02, 2024 (221 KB)
Mostrar todas as versões (167)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Donos:

Pushed by:

Autores:

  • Amazon Web Services

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 86.220.690

Desta versão 264.076

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 2.5

Links: