RubyGems Navigation menu

aws-sdk-elasticloadbalancingv2 1.0.0.rc1

Official AWS Ruby gem for Elastic Load Balancing (Elastic Load Balancing v2). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.39.0 - November 25, 2019 (57 KB)
  2. 1.38.0 - November 19, 2019 (56.5 KB)
  3. 1.37.0 - November 15, 2019 (55 KB)
  4. 1.36.0 - November 12, 2019 (55 KB)
  5. 1.35.0 - October 23, 2019 (55 KB)
  6. 1.0.0.rc1 - December 05, 2016 (27 KB)
Show all versions (53 total)

Owners:

Authors:

  • Amazon Web Services

SHA 256 checksum:

b5debcfbd06e87704ed0b7a5d83306fee038da170148d610dd3e473836ccb521

Total downloads 27,851,784

For this version 7,000

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: