RubyGems Navigation menu

aws-sdk-elastictranscoder 1.42.0

Official AWS Ruby gem for Amazon Elastic Transcoder. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.50.0 - January 26, 2024 (78,5 ko)
  2. 1.49.0 - November 28, 2023 (73 ko)
  3. 1.48.0 - November 22, 2023 (73 ko)
  4. 1.47.0 - September 27, 2023 (73 ko)
  5. 1.46.0 - September 19, 2023 (73 ko)
  6. 1.42.0 - June 15, 2023 (72,5 ko)
Voir toutes les versions (64)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.174.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

10a09f052396d0b82e7dc7e6609b002597ac18dcbae55af4c96e58400b0cf155

Total de téléchargements 68 704 523

Pour cette version 115 928

License:

Apache-2.0

Version de Ruby requise: >= 2.3

Liens: