RubyGems Navigation menu

aws-sdk-elb-tagging 1.58.0

Provides SDK support for AWS ELB tagging.

版本列表:

  1. 1.58.0 - April 29, 2015 (12.0 KB)
  2. 1.52.0 - September 01, 2014 (12.0 KB)

Runtime 依赖关系 (1):

  • aws-sdk-v1 ~> 1.58
  • Development 依赖关系 (2):

  • bundler ~> 1.6
  • rake >= 0
  • 所有者:

    作者:

    • David McCullars

    SHA 256 checksum:

    fcc7721dcd03808e7e245d8af1c23a5748caa927e24a57d6c014d789e8bcc9c8

    下载总次数 6,158

    这个版本 4,060

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache License, Version 2.0

    需要的 Ruby 版本: >= 0

    相关链接: