RubyGems Navigation menu

aws-sdk-eventbridge 1.11.0

Official AWS Ruby gem for Amazon EventBridge. This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.11.0 - July 09, 2020 (39KB)
  2. 1.10.0 - July 02, 2020 (38KB)
  3. 1.9.0 - June 23, 2020 (38.5KB)
  4. 1.8.1 - June 11, 2020 (38KB)
  5. 1.7.0 - May 28, 2020 (38KB)
全てのバージョンを表示 (全13項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    5567afb282493d609c545553e05d4c784a420b195aa4e025e8fe4e460dd6697a

    累計ダウンロード数 9,153,243

    現行バージョン 675,522

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: