RubyGems Navigation menu

aws-sdk-finspacedata 1.12.0

Official AWS Ruby gem for FinSpace Public API (FinSpace Data). This gem is part of the AWS SDK for Ruby.

Versies:

  1. 1.17.0 - June 28, 2022 (44,5 KB)
  2. 1.16.0 - June 15, 2022 (43 KB)
  3. 1.15.0 - May 12, 2022 (40 KB)
  4. 1.14.0 - February 28, 2022 (40 KB)
  5. 1.13.0 - February 24, 2022 (32 KB)
  6. 1.12.0 - February 03, 2022 (32 KB)
Toon alle versies (18 totaal)

Runtime afhankelijkheden (2):

  • aws-sdk-core ~> 3, >= 3.126.0
  • aws-sigv4 ~> 1.1
  • Eigenaren:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    cb669339f8e8ba691fb761443a1a2b5c8c4fd384edf59bdaf95abd80853c578a

    Total downloads 8.066.655

    Voor deze versie 276.962

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    Apache-2.0

    Required Ruby Version: >= 2.3

    Links: