RubyGems Navigation menu

aws-sdk-finspacedata 1.9.0

Official AWS Ruby gem for FinSpace Public API (FinSpace Data). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.15.0 - May 12, 2022 (40 KB)
  2. 1.14.0 - February 28, 2022 (40 KB)
  3. 1.13.0 - February 24, 2022 (32 KB)
  4. 1.12.0 - February 03, 2022 (32 KB)
  5. 1.11.0 - January 11, 2022 (31.5 KB)
  6. 1.9.0 - December 20, 2021 (29.5 KB)
Show all versions (16 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.122.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    911116dc96b8813b7201f683e203eabc42dccd4a07a60bbc0c035ef5c988b308

    Total downloads 6,209,207

    For this version 32,641

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 2.3

    Links: