RubyGems Navigation menu

aws-sdk-fms 1.59.0

Official AWS Ruby gem for Firewall Management Service (FMS). This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.67.0 - January 26, 2024 (82.0 KB)
  2. 1.66.0 - November 28, 2023 (73.0 KB)
  3. 1.65.0 - November 22, 2023 (73.0 KB)
  4. 1.64.0 - November 10, 2023 (73.0 KB)
  5. 1.63.0 - September 27, 2023 (71.5 KB)
  6. 1.59.0 - June 15, 2023 (71.5 KB)
显示所有版本 (共 69 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.174.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

e781bc0e31be2a199d89c133a48ba0e74c9553d0400505dd5842e51c1f0a6917

下载总量 61,767,758

这个版本 111,625

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.3

链接: