RubyGems Navigation menu

aws-sdk-fms 1.66.0

Official AWS Ruby gem for Firewall Management Service (FMS). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 1.67.0 - January 26, 2024 (82 KB)
  2. 1.66.0 - November 28, 2023 (73 KB)
  3. 1.65.0 - November 22, 2023 (73 KB)
  4. 1.64.0 - November 10, 2023 (73 KB)
  5. 1.63.0 - September 27, 2023 (71,5 KB)
Toon alle versies (69 totaal)

Runtime afhankelijkheden (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

Eigenaren:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

67e83f3f061ff07b59d48b7f3a57146ee15bcade8c75cfd85342ec1ad3e90f1c

Total downloads 62.873.132

Voor deze versie 339.365

Licentie:

Apache-2.0

Required Ruby Version: >= 2.5

Links: