RubyGems Navigation menu

aws-sdk-forecastservice 1.14.0

Official AWS Ruby gem for Amazon Forecast Service. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.16.0 - March 03, 2021 (51 KB)
  2. 1.15.0 - February 02, 2021 (51 KB)
  3. 1.14.0 - December 08, 2020 (51 KB)
  4. 1.13.0 - November 23, 2020 (49.5 KB)
  5. 1.12.0 - November 11, 2020 (47 KB)
Show all versions (18 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    9ab5892de4472cee0b94e28b0d4fbbe31c146e281a53bc52767a7e950b469edf

    Total downloads 14,344,415

    For this version 1,036,560

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: