RubyGems Navigation menu

aws-sdk-forecastservice 1.16.0

Official AWS Ruby gem for Amazon Forecast Service. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.17.0 - March 10, 2021 (55.5 KB)
  2. 1.16.0 - March 03, 2021 (51 KB)
  3. 1.15.0 - February 02, 2021 (51 KB)
  4. 1.14.0 - December 08, 2020 (51 KB)
  5. 1.13.0 - November 23, 2020 (49.5 KB)
Show all versions (19 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    956e99507591a684b6e0218438463beee48191e4d0daa31bf65336189cc01b05

    Total downloads 15,649,273

    For this version 166,019

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: