RubyGems Navigation menu

aws-sdk-gluedatabrew 1.0.0

Official AWS Ruby gem for AWS Glue DataBrew. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.0.0 - November 11, 2020 (38 KB)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    12fc1cc7610c945e1d42de16013cbb3cdc74007f7f4f8443fb4d5655c4aa2ca6

    Total downloads 324,563

    For this version 324,563

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: