RubyGems Navigation menu

aws-sdk-inspector 1.4.0

Official AWS Ruby gem for Amazon Inspector. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.19.0 - May 21, 2019 (41 KB)
  2. 1.18.0 - May 15, 2019 (39.5 KB)
  3. 1.17.0 - May 14, 2019 (39.5 KB)
  4. 1.16.0 - April 25, 2019 (39.5 KB)
  5. 1.15.0 - March 21, 2019 (39 KB)
  6. 1.4.0 - May 22, 2018 (34.5 KB)
Show all versions (32 total)

Runtime Dependencies (2):

Authors:

  • Amazon Web Services

Owners:

SHA 256 checksum:

818ed55a74f892d0bf26bb3f739faf9a628f7d23e5f52a58e82f6be6aad515ab

Total downloads 17,307,720

For this version 1,087,084

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: