RubyGems Navigation menu

aws-sdk-iotjobsdataplane 1.1.0

Official AWS Ruby gem for AWS IoT Jobs Data Plane. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.1.0 - June 26, 2018 (11 KB)
  2. 1.0.0 - November 29, 2017 (11 KB)

Runtime Dependencies (2):

Authors:

  • Amazon Web Services

Owners:

6d8609aeb8226526d74f2c6857cc1169

SHA 256 checksum:

f26aced9e0a8515871fa1856607cc27bc4ccf511b6d0881ca22a535b52c65c15

Total downloads 4,363,066

For this version 426,741

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: