RubyGems Navigation menu

aws-sdk-kafka 1.10.0

Official AWS Ruby gem for Managed Streaming for Kafka (Kafka). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.12.0 - July 25, 2019 (23 KB)
  2. 1.11.0 - July 01, 2019 (23 KB)
  3. 1.10.0 - June 17, 2019 (23 KB)
  4. 1.9.0 - May 30, 2019 (23 KB)
  5. 1.8.0 - May 21, 2019 (19 KB)
Show all versions (13 total)

Owners:

Authors:

  • Amazon Web Services

SHA 256 checksum:

4949d7ca2c1581ce532db511d070cc821ff3f2d394bfc478fe6edf41a9dd62e1

Total downloads 9,099,579

For this version 369,478

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: