RubyGems Navigation menu

aws-sdk-kafka 1.21.0

Official AWS Ruby gem for Managed Streaming for Kafka (Kafka). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.21.0 - May 28, 2020 (30.0 KB)
  2. 1.20.0 - May 07, 2020 (29.0 KB)
  3. 1.19.0 - March 09, 2020 (29.0 KB)
  4. 1.18.0 - February 25, 2020 (27.5 KB)
  5. 1.17.0 - February 04, 2020 (26.0 KB)
显示所有 (22 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    1c1a1992d96e2ed51a9546b618cf096445c5180dd9fc96c72d8157b51bc7e36d

    下载总次数 17,957,630

    这个版本 160,351

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: