RubyGems Navigation menu

aws-sdk-kendra 1.18.0

Official AWS Ruby gem for AWSKendraFrontendService (kendra). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.21.0 - February 02, 2021 (68.5 KB)
  2. 1.20.0 - December 10, 2020 (68.5 KB)
  3. 1.19.0 - December 08, 2020 (66.0 KB)
  4. 1.18.0 - November 05, 2020 (64.0 KB)
  5. 1.17.0 - October 26, 2020 (61.5 KB)
显示所有 (23 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    41948a851014a76cc988eb934c482ec698aab859b8e73be11704e461abfa4dc9

    下载总次数 10,177,305

    这个版本 650,342

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: