RubyGems Navigation menu

aws-sdk-marketplacemetering 1.44.0

Official AWS Ruby gem for AWSMarketplace Metering. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.44.0 - February 24, 2022 (24.5 KB)
  2. 1.43.0 - February 03, 2022 (24.5 KB)
  3. 1.41.0 - December 21, 2021 (23.5 KB)
  4. 1.40.0 - December 01, 2021 (23.5 KB)
  5. 1.39.0 - November 04, 2021 (23 KB)
Show all versions (57 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.127.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    3d3f652d53622a1c3fbd65554d939e3fd3165c3527399fe9201c2e79be056858

    Total downloads 52,021,773

    For this version 1,392,815

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 2.3

    Links: