RubyGems Navigation menu

aws-sdk-mediaconnect 1.37.0

Official AWS Ruby gem for AWS MediaConnect. This gem is part of the AWS SDK for Ruby.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 1.60.0 - May 13, 2024 (83 KB)
  2. 1.59.0 - April 25, 2024 (83 KB)
  3. 1.58.0 - January 26, 2024 (82,5 KB)
  4. 1.57.0 - December 22, 2023 (71 KB)
  5. 1.56.0 - November 28, 2023 (69,5 KB)
  6. 1.37.0 - September 01, 2021 (54,5 KB)
Zeige alle Versionen (62 total)

Runtime Abhängigkeiten (2):

aws-sdk-core ~> 3, >= 3.120.0
aws-sigv4 ~> 1.1

Besitzer:

Pushed by:

Autoren:

  • Amazon Web Services

SHA 256-Prüfsumme:

24c2d82af7e896deb942e77a5d3a94df2465015ab84da8c100c34f0188c32207

Downloads insgesamt 52.662.016

Für diese Version 1.081.781

Lizenz:

Apache-2.0

Erforderliche Ruby-Version: >= 2.3

Links: