RubyGems Navigation menu

aws-sdk-mediaconnect 1.32.0

Official AWS Ruby gem for AWS MediaConnect. This gem is part of the AWS SDK for Ruby.

Versões:

  1. 1.32.0 - April 14, 2021 (43 KB)
  2. 1.31.0 - March 16, 2021 (40 KB)
  3. 1.30.0 - March 10, 2021 (39 KB)
  4. 1.29.0 - February 02, 2021 (34,5 KB)
  5. 1.28.0 - September 30, 2020 (34,5 KB)
Mostrar todas as versões (34)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Donos:

    Pushed by:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    26522467dc450830fe350704b2420a4dddc41bfdfc3deba62b28cbea7130ea06

    Total de downloads 26.660.876

    Desta versão 342.734

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache-2.0

    Versão Requerida do Ruby: >= 0

    Links: