RubyGems Navigation menu

aws-sdk-medialive 1.70.0

Official AWS Ruby gem for AWS Elemental MediaLive (MediaLive). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.70.0 - April 06, 2021 (240 KB)
  2. 1.69.0 - April 05, 2021 (240 KB)
  3. 1.68.0 - March 25, 2021 (238 KB)
  4. 1.67.0 - March 11, 2021 (237 KB)
  5. 1.66.0 - March 10, 2021 (233 KB)
Show all versions (73 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    e46951caf248d5b55f50935f3a35accbc0b7d4f8ff6c32679688b06a0da50396

    Total downloads 40,150,907

    For this version 471,962

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: