RubyGems Navigation menu

aws-sdk-medialive 1.70.0

Official AWS Ruby gem for AWS Elemental MediaLive (MediaLive). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.70.0 - April 06, 2021 (240.0 KB)
  2. 1.69.0 - April 05, 2021 (239.5 KB)
  3. 1.68.0 - March 25, 2021 (238.0 KB)
  4. 1.67.0 - March 11, 2021 (237.0 KB)
  5. 1.66.0 - March 10, 2021 (233.0 KB)
显示所有 (73 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    e46951caf248d5b55f50935f3a35accbc0b7d4f8ff6c32679688b06a0da50396

    下载总次数 40,362,232

    这个版本 580,642

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: