RubyGems Navigation menu

aws-sdk-mediapackage 1.37.0

Official AWS Ruby gem for AWS Elemental MediaPackage (MediaPackage). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.40.0 - April 23, 2021 (38.0 KB)
  2. 1.39.0 - April 02, 2021 (37.5 KB)
  3. 1.38.0 - March 10, 2021 (36.5 KB)
  4. 1.37.0 - February 02, 2021 (31.5 KB)
  5. 1.36.0 - October 07, 2020 (31.5 KB)
显示所有 (43 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    d183dd2b75e8b7c306b888a77ba63940bc3920db39cafa5d2c3e08af65eb237f

    下载总次数 38,841,823

    这个版本 529,751

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: