RubyGems Navigation menu

aws-sdk-personalize 1.31.0

Official AWS Ruby gem for Amazon Personalize. This gem is part of the AWS SDK for Ruby.

Versões:

  1. 1.35.0 - December 01, 2021 (56,5 KB)
  2. 1.34.0 - November 29, 2021 (56,5 KB)
  3. 1.33.0 - November 04, 2021 (51 KB)
  4. 1.32.0 - October 18, 2021 (50,5 KB)
  5. 1.31.0 - September 01, 2021 (50,5 KB)
Mostrar todas as versões (37)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.120.0
  • aws-sigv4 ~> 1.1
  • Donos:

    Pushed by:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    9672fea7bde58622d47b2afd4808b702474963551d4f2871ab7d608b415fe73b

    Total de downloads 23.861.265

    Desta versão 662.404

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache-2.0

    Versão Requerida do Ruby: >= 2.3

    Links: