RubyGems Navigation menu

aws-sdk-quicksight 1.44.0

Official AWS Ruby gem for Amazon QuickSight. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.44.0 - March 10, 2021 (124 ko)
  2. 1.43.0 - February 23, 2021 (119 ko)
  3. 1.42.0 - February 09, 2021 (118 ko)
  4. 1.41.0 - February 04, 2021 (118 ko)
  5. 1.40.0 - February 02, 2021 (118 ko)
Voir toutes les versions (47)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    bf78f2022f00cd3a6ee9d596d82ff8325bfdfec9c4a078fac5d56042783eb846

    Total de téléchargements 28 725 496

    Pour cette version 927 557

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: