RubyGems Navigation menu

aws-sdk-rds 1.204.0

Official AWS Ruby gem for Amazon Relational Database Service (Amazon RDS). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.226.0 - April 16, 2024 (587 ko)
  2. 1.225.0 - April 11, 2024 (586 ko)
  3. 1.224.0 - April 09, 2024 (586 ko)
  4. 1.223.0 - March 18, 2024 (584 ko)
  5. 1.222.0 - March 14, 2024 (582 ko)
  6. 1.204.0 - November 15, 2023 (511 ko)
Voir toutes les versions (247)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.184.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

d141a0d75b3ea1b35a7f7b5e53151451644efe5a56537ee06a1d450e41251883

Total de téléchargements 89 766 321

Pour cette version 32 733

License:

Apache-2.0

Version de Ruby requise: >= 2.3

Liens: