RubyGems Navigation menu

aws-sdk-rds 1.208.0

Official AWS Ruby gem for Amazon Relational Database Service (Amazon RDS). This gem is part of the AWS SDK for Ruby.

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.226.0 - April 16, 2024 (587KB)
  2. 1.225.0 - April 11, 2024 (586KB)
  3. 1.224.0 - April 09, 2024 (586KB)
  4. 1.223.0 - March 18, 2024 (584KB)
  5. 1.222.0 - March 14, 2024 (582KB)
  6. 1.208.0 - November 28, 2023 (513KB)
全てのバージョンを表示(全247件)

Runtime依存関係 (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

所有者:

プッシュ者:

作者:

  • Amazon Web Services

SHA 256チェックサム:

60cc749e702246bf839bec021218a74c0a901f32a3e96834c299b5e9773c2cfb

累計ダウンロード数 89,782,058

このバージョンのみ 320,550

ライセンス:

Apache-2.0

必要なRubyのバージョン: >= 2.5

リンク: