RubyGems Navigation menu

aws-sdk-redshiftdataapiservice 1.2.0

Official AWS Ruby gem for Redshift Data API Service. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.2.0 - September 30, 2020 (20.0 KB)
  2. 1.1.0 - September 15, 2020 (20.0 KB)
  3. 1.0.0 - September 09, 2020 (20.0 KB)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    e040cf245883a7db1e896d89ba33ffce0e49f3d9e6e1abf514fc422b11647e75

    下载总次数 979,104

    这个版本 546,254

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: