RubyGems Navigation menu

aws-sdk-resources 2.11.632

AWS SDK For Ruby V2 has been marked as deprecated. Please upgrade to AWS SDK For Ruby V3.Provides resource oriented interfaces and other higher-level abstractions for many AWS services. This gem is part of the official AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 3.198.0 - July 08, 2024 (22 ko)
  2. 3.197.0 - June 12, 2024 (22 ko)
  3. 3.196.0 - June 11, 2024 (21,5 ko)
  4. 3.195.0 - June 10, 2024 (21,5 ko)
  5. 3.194.0 - June 04, 2024 (21,5 ko)
  6. 2.11.632 - November 20, 2020 (61,5 ko)
Voir toutes les versions (1256)

Dépendances de Runtime (1):

aws-sdk-core = 2.11.632

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 327 441 168

Pour cette version 28 103 765

License:

Apache 2.0

Version de Ruby requise: >= 0

Liens: