RubyGems Navigation menu

aws-sdk-simpledb 1.0.0.rc3

Official AWS Ruby gem for Amazon SimpleDB. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.21.0 - June 23, 2020 (19.0 KB)
  2. 1.20.1 - June 11, 2020 (18.5 KB)
  3. 1.19.0 - May 28, 2020 (18.5 KB)
  4. 1.18.0 - May 07, 2020 (18.5 KB)
  5. 1.17.0 - March 09, 2020 (19.0 KB)
  6. 1.0.0.rc3 - May 09, 2017 (15.0 KB)
显示所有 (35 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core = 3.0.0.rc9
  • aws-sigv2 ~> 1.0
  • 所有者:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    47c8eca0b64ddc3a151e1836c476598d954c0dc1e431473a510d158e14f0672e

    下载总次数 30,898,630

    这个版本 526

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    需要的 RubyGems 版本: > 1.3.1

    相关链接: