RubyGems Navigation menu

aws-sdk-simpledb 1.34.0

Official AWS Ruby gem for Amazon SimpleDB. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 1.44.0 - April 16, 2024 (26 KB)
  2. 1.43.0 - January 26, 2024 (26 KB)
  3. 1.42.0 - November 22, 2023 (23,5 KB)
  4. 1.41.0 - September 27, 2023 (23,5 KB)
  5. 1.40.0 - July 11, 2023 (23,5 KB)
  6. 1.34.0 - February 03, 2022 (23,5 KB)
Toon alle versies (59 totaal)

Runtime afhankelijkheden (2):

aws-sdk-core ~> 3, >= 3.126.0
aws-sigv2 ~> 1.0

Eigenaren:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

f86a4654e32c1f0473ffa80dd29b17e1655368aacde3756f34fb63721040578f

Total downloads 68.170.018

Voor deze versie 417.002

Licentie:

Apache-2.0

Required Ruby Version: >= 2.3

Links: