RubyGems Navigation menu

aws-sdk-simpledb 1.44.0

Official AWS Ruby gem for Amazon SimpleDB. This gem is part of the AWS SDK for Ruby.

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.47.0 - June 05, 2024 (26.5KB)
  2. 1.46.0 - May 13, 2024 (26.5KB)
  3. 1.45.0 - April 25, 2024 (26.5KB)
  4. 1.44.0 - April 16, 2024 (26KB)
  5. 1.43.0 - January 26, 2024 (26KB)
全てのバージョンを表示(全62件)

Runtime依存関係 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv2 ~> 1.0

所有者:

プッシュ者:

作者:

  • Amazon Web Services

SHA 256チェックサム:

b9ff29520c67b1da1753fe097afe7509a8e155e069367c3225e390fc185a74a9

累計ダウンロード数 69,436,891

このバージョンのみ 64,158

ライセンス:

Apache-2.0

必要なRubyのバージョン: >= 2.5

リンク: