RubyGems Navigation menu

aws-sdk-snowball 1.64.0

Official AWS Ruby gem for Amazon Import/Export Snowball (Amazon Snowball). This gem is part of the AWS SDK for Ruby.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 1.68.0 - May 13, 2024 (62 KB)
  2. 1.67.0 - April 25, 2024 (62 KB)
  3. 1.66.0 - March 07, 2024 (61,5 KB)
  4. 1.65.0 - January 29, 2024 (61,5 KB)
  5. 1.64.0 - January 26, 2024 (61,5 KB)
Zeige alle Versionen (83 total)

Runtime Abhängigkeiten (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Besitzer:

Pushed by:

Autoren:

  • Amazon Web Services

SHA 256-Prüfsumme:

498dd143e1ba58295218f72f27591ea157dfd1f0910ab684df2d3556462634c3

Downloads insgesamt 69.378.474

Für diese Version 10.535

Lizenz:

Apache-2.0

Erforderliche Ruby-Version: >= 2.5

Links: