RubyGems Navigation menu

aws-sdk-translate 1.54.0

Official AWS Ruby gem for Amazon Translate. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.63.0 - January 26, 2024 (46.5 KB)
  2. 1.62.0 - November 28, 2023 (42.5 KB)
  3. 1.61.0 - November 22, 2023 (42.5 KB)
  4. 1.60.0 - October 31, 2023 (42.5 KB)
  5. 1.59.0 - September 27, 2023 (42.0 KB)
  6. 1.54.0 - June 28, 2023 (41.0 KB)
显示所有版本 (共 65 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.176.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

d1e317c917dd399417ddf86517ba00a912b9ded8a3d4d548ccb161bf93a8160f

下载总量 65,522,208

这个版本 96,964

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.3

链接: