RubyGems Navigation menu

aws-sdk-workspaces 1.52.0

Official AWS Ruby gem for Amazon WorkSpaces. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.52.0 - March 12, 2021 (54.5 KB)
  2. 1.51.0 - March 10, 2021 (53.0 KB)
  3. 1.50.0 - February 02, 2021 (48.0 KB)
  4. 1.49.0 - December 04, 2020 (48.0 KB)
  5. 1.48.0 - October 15, 2020 (47.0 KB)
显示所有 (64 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    1fd47784e878cfa6e90ca981336507796ace9fbaea7d61b37a9b9ef331de8c75

    下载总次数 41,812,359

    这个版本 918,570

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: