RubyGems Navigation menu

aws-ses 0.4.3

Client library for Amazon's Simple Email Service's REST API

Versions:

  1. 0.7.1 - September 30, 2020 (23 KB)
  2. 0.7.0 - September 03, 2020 (23 KB)
  3. 0.6.0 - October 14, 2014 (21 KB)
  4. 0.5.0 - April 30, 2013 (20 KB)
  5. 0.4.4 - November 19, 2011 (19.5 KB)
  6. 0.4.3 - June 23, 2011 (19.5 KB)
Show all versions (14 total)

Runtime Dependencies (4):

Development Dependencies (5):

  • bundler ~> 1.0.0
  • flexmock ~> 0.8.11
  • jeweler ~> 1.5.2
  • rcov >= 0
  • shoulda-context >= 0
  • Owners:

    Authors:

    • Drew Blas, Marcel Molina Jr.

    SHA 256 checksum:

    d7aa244e729420508599ec80426d20ddc0adbc263dd905ebc0c4750c7903467a

    Total downloads 3,905,895

    For this version 41,086

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: