RubyGems Navigation menu

aws-ses 0.5.0

Client library for Amazon's Simple Email Service's REST API

Versões:

  1. 0.7.1 - September 30, 2020 (23 KB)
  2. 0.7.0 - September 03, 2020 (23 KB)
  3. 0.6.0 - October 14, 2014 (21 KB)
  4. 0.5.0 - April 30, 2013 (20 KB)
  5. 0.4.4 - November 19, 2011 (19,5 KB)
Mostrar todas as versões (14)

Runtime Dependencies (4):

Development Dependencies (5):

  • bundler ~> 1.0.0
  • flexmock ~> 0.8.11
  • jeweler ~> 1.5.2
  • rcov >= 0
  • shoulda-context >= 0
  • Donos:

    Autores:

    • Drew Blas, Marcel Molina Jr.

    SHA 256 checksum:

    63a23843d2ef3040d97be4a9d1ebcee149721165c805fbe7bbfed9a96c63eece

    Total de downloads 4.141.616

    Desta versão 704.353

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: Nenhum

    Links: