RubyGems Navigation menu

babelphish 0.2.1

Babelphish helps you make a quick translation of your application using Google Translate.

Versões:

  1. 0.4.5 - August 29, 2011 (32,5 KB)
  2. 0.4.4 - July 30, 2011 (32,5 KB)
  3. 0.4.3 - May 18, 2011 (32,5 KB)
  4. 0.4.2 - April 27, 2011 (32,5 KB)
  5. 0.4.1 - March 16, 2011 (32,5 KB)
  6. 0.2.1 - August 04, 2009 (12,5 KB)
Mostrar todas as versões (22)

Runtime Dependencies (1):

  • ya2yaml >= 0.26
  • Development Dependencies (2):

  • hoe >= 1.8.0
  • newgem >= 1.4.1
  • Donos:

    Autores:

    • Justin Ball

    SHA 256 checksum:

    59ceb93c8bda9164fd6f1f822a4e3678b77c3dd9d74a09f3b7912316d5c967e5

    Total de downloads 79.635

    Desta versão 3.695

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Links: