RubyGems Navigation menu

backbone_extensions 0.0.19

Adds extensions to the backbone javascript library. It adds the javascript as a rails engine to be included in to a Rails 3+ project. To use it make sure require underscore, backbone and the extensions you need.

版本列表:

  1. 0.0.26 - February 22, 2014 (27.5 KB)
  2. 0.0.25 - January 26, 2014 (27.0 KB)
  3. 0.0.24 - March 29, 2013 (9.5 KB)
  4. 0.0.23 - February 13, 2013 (9.5 KB)
  5. 0.0.22 - February 13, 2013 (9.5 KB)
  6. 0.0.19 - January 19, 2013 (9.5 KB)
显示所有 (25 个版本)

Runtime 依赖关系 (1):

作者:

  • Ryan Dy, Thomas Bukowski

所有者:

SHA 256 checksum:

0aaec0d64882020f6c5c9e661233961d1e421f33c1c2af9c411cc3698a08fcd4

下载总次数 58,599

这个版本 2,231

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

相关链接: