RubyGems Navigation menu

backlog 的反向依赖 Latest version of the following gems require backlog

下载总次数 428,543

这个版本 2,742

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

需要的 RubyGems 版本: >= 1.3.6

相关链接: