RubyGems Navigation menu

Reverse dependencies for backup_paradise Latest version of the following gems require backup_paradise

Total downloads 26,985

For this version 185

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.5.8

Required Rubygems Version: >= 3.3.22

Links: