RubyGems Navigation menu

bconv 0.0.8

Yet another ImageMagick hardcore gui-frontend with multi-threading. Only Russian language is supported.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.0.8 - April 03, 2016 (9 ko)
  2. 0.0.6 - March 09, 2014 (9 ko)
Voir toutes les versions (8)

Dépendances de Runtime (2):

gtk3 >= 3.0.7, ~> 3.0
parseconfig >= 1.0.4, ~> 1.0

Dépendances:

imagemagick

Propriétaires:

Auteurs:

  • Vasiliy Yeremeyev

Total de contrôle SHA 256:

ed7248e1432bc931b4a76edc29edd1be2589cf5c2d616a38ba83af01ed16e3e7

Total de téléchargements 11 498

Pour cette version 3 150

License:

GPL-3.0

Version de Ruby requise: ~> 2.1

Liens: