RubyGems Navigation menu

beaker-hiera 0.1.1

For use for the Beaker acceptance testing tool

版本列表:

  1. 0.1.1 - October 14, 2015 (13.0 KB)
  2. 0.1.0 - September 08, 2015 (13.0 KB)

Runtime 依赖关系 (1):

Development 依赖关系 (9):

  • fakefs ~> 0.6
  • markdown >= 0
  • pry ~> 0.10
  • rake ~> 10.1
  • rspec ~> 3.0
  • rspec-its >= 0
  • simplecov >= 0
  • thin >= 0
  • yard >= 0
  • 所有者:

    作者:

    • Puppetlabs

    SHA 256 checksum:

    f73a65c3c92947af66874b27c454c3c2080fc6d83dfc623a77285d5215e00dea

    下载总次数 1,682,538

    这个版本 1,651,369

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache2

    需要的 Ruby 版本: >= 0

    相关链接: