RubyGems Navigation menu

beaker_spec_helper 0.1.1

Contains a standard spec_helper for running acceptance tests on puppet modules

Versions:

  1. 0.1.1 - October 06, 2016 (10 KB)
  2. 0.1.0 - June 05, 2015 (10 KB)
  3. 0.0.1 - May 28, 2015 (10.5 KB)

Runtime Dependencies (1):

Owners:

Authors:

  • Camptocamp

SHA 256 checksum:

1199449aeb30660d6eda47359ac24a55d4911c374f0a622f9255e2d702dc1447

Total downloads 66,660

For this version 44,847

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: