RubyGems Navigation menu

beaker_spec_helper 0.0.1

Contains a standard spec_helper for running acceptance tests on puppet modules

Versions:

  1. 0.1.1 - October 06, 2016 (10 KB)
  2. 0.1.0 - June 05, 2015 (10 KB)
  3. 0.0.1 - May 28, 2015 (10.5 KB)

Runtime Dependencies (1):

Owners:

Authors:

  • Camptocamp

SHA 256 checksum:

509b3df64c22071d0fa2b14451de2374923ad931c8d61f19b6e80028c5c0d336

Total downloads 79,350

For this version 1,533

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: